Club Delphi  
    FTP   CCD     Buscar   Trucos   Trabajo   Foros

Retroceder   Foros Club Delphi > Sistemas operativos > Windows
Registrarse FAQ Miembros Calendario Guía de estilo Buscar Temas de Hoy Marcar Foros Como Leídos

Respuesta
 
Herramientas Buscar en Tema Desplegado
  #1  
Antiguo 07-03-2007
ebeltete ebeltete is offline
Miembro
 
Registrado: may 2003
Posts: 234
Poder: 17
ebeltete Va por buen camino
problema con Internet explorer

Hola amigos del foro, tengo instalado Windows 98 e Internet explorer version 6.0.2800.1106, estoy teniendo un par de problemas al navegar.
El primero es que se cuelga sorpresivamente dando un error en un modulo desconocido, generalmente es al mover la barra de desplazamiento vertical, el error me reinicia el navegador perdiendo la pagina donde estoy navegando.
El segundo problema es que desde algun momento (no se cuando) dejo de ver las imagenes tipo jpg y gif, y si con el boton derecho cambio el tipo de codificacion, las muestra, pero al acceder a otra pagina ya no las veo, este ultimo problema se corrige reiniciando windows, pero al rato de comenzar a navegar vuelve.
He intentado reinstalar Internet explorer pero no se arregla, si lo trato de desinstalar no me deja, existe alguna forma de hacerlo?
Gracias a todos y saludos.
Responder Con Cita
  #2  
Antiguo 07-03-2007
Patricio Patricio is offline
Miembro
 
Registrado: jul 2004
Posts: 432
Poder: 15
Patricio Va por buen camino
algun bichito?

prueba de borrar todos los temporales, restablecer las propiedades del internet explorer, arranca la maquina a prueba de fallos y corre un antivirus, ejecuta el msconfig y fijate que no haya nada raro. Capaz que algo te ayuda.
A veces en pcs medias viejas tira este error cuando abre una pagina con mucho contenido flash a mi me pasa a veces con algunas pcs, lo que pasa es que el iexplorer es bastante put....
Responder Con Cita
Respuesta


Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada
Desplegado

Normas de Publicación
no Puedes crear nuevos temas
no Puedes responder a temas
no Puedes adjuntar archivos
no Puedes editar tus mensajes

El código vB está habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado
Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Cerrando Internet Explorer johnyague API de Windows 4 04-09-2007 18:48:28
Acceso al internet explorer vicrati Varios 5 16-08-2006 13:51:22
Delphi 7.0 e Internet Explorer Maury Manosalva Internet 2 14-08-2006 17:55:33
Trafico del Internet Explorer mazinger Internet 4 11-05-2006 19:27:38
No se ven imagenes en Internet Explorer Albano Internet 10 09-01-2006 20:43:51


La franja horaria es GMT +2. Ahora son las 16:02:02.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traducción al castellano por el equipo de moderadores del Club Delphi
Copyright 1996-2007 Club Delphi